WebSite X5Help Center

 
Cristian Piras
Cristian Piras
User

Tool commenti e voti mal funzionante  it

Autore: Cristian Piras
Visite 221, Followers 2, Condiviso 0  
Parole Chiave: website x5 evo 2019.1

Buona sera

Ho inserito il Tool "Commenti e voti"

Ho un problema: quando mi arrivo la mail per confermare prima della publicazione, mi da ripetutamente Password o e-mail sbagliati. Password e e-mail sono sicuramente esatti.

In cosa sbaglio?

Grazie per il vostro supporto

Postato il
5 RISPOSTE - 2 UTILI - 1 CORRETTO
Claudio D.
Claudio D.
Moderator
Utente del mese IT

Ne sei proprio sicuro ?

Ti ricordo che la mail è quella abbinata all'utente admin ...

e trovi sia mail che password nel progetto in impostazioni - avanzate - gestione accessi

cliccando su admin

Leggi di più
Postato il da Claudio D.
Cristian Piras
Cristian Piras
User
Autore

Si la mia Mail dell'admin è *** con rispettiva Password ma mi da sempre E-mail oh Password errata

Leggi di più
Postato il da Cristian Piras
Cristian Piras
Cristian Piras
User
Autore

Forse l'errore è nelle impostazioni perchè quando faccio il log-in sul WebSite X5 Help-Center è corretto

Leggi di più
Postato il da Cristian Piras
Claudio D.
Claudio D.
Moderator
Utente del mese IT
Cristian Piras
Forse l'errore è nelle impostazioni perchè quando faccio il log-in sul WebSite X5 Help-Center è corretto

??? non vedo cosa centri...

come ti ho scritto , a meno che tu non abbia messo la stessa mail/password ...

quella per entrare in /admin del tuo sito la vedi NEL PROGETTO qui:

impostazioni - avanzate - gestione accessi

cliccando su admin

Leggi di più
Postato il da Claudio D.
Cristian Piras
Cristian Piras
User
Autore

Ho risolto il problemasmile

Non avevo capito che intendevi l'admin nel progetto.

Grazie per il supporto e buona Pasqua

Leggi di più
Postato il da Cristian Piras