WebSite X5Help Center

7 RISPOSTE - 1 CORRETTO
Giancarlo B.
Giancarlo B.
User

Buongiorno Antonino, credo sia un problema di impaginazione non corretto, in più trovo anche un codice inserito malamente, probabilmente un errore si sintassi nel copiarlo nell'apposito campo.

Leggi di più
Postato il da Giancarlo B.
Giancarlo B.
Giancarlo B.
User

.... altro problema hai due index, una .html ed una .php, devi lavorarci per sistemare un po di cosucce. 

Leggi di più
Postato il da Giancarlo B.
Claudio D.
Claudio D.
Moderator
Utente del mese IT

come già detto da Giancarlo hai due index

La HomePage del sito è 

http://www.csatraining.it/index.php

e difatti questa si vede bene...

quindi cancella online la pagina 

index.html

che ti provoca il problema...

Leggi di più
Postato il da Claudio D.
Antonino S.
Antonino S.
User
Autore

Ciao Scusa ma non Riesco a ad eliminare la pagina on-line , come posso fare ? 

Grazie per il Tuo aiuto

Leggi di più
Postato il da Antonino S.
Giancarlo B.
Giancarlo B.
User
Antonino S.
Ciao Scusa ma non Riesco a ad eliminare la pagina on-line , come posso fare ?  Grazie per il Tuo aiuto

prova ad usare filezilla https://filezilla-project.org/

oppure con il programma stesso

Leggi di più
Postato il da Giancarlo B.
Antonino S.
Antonino S.
User
Autore

Grazie 

Sono riuscito a risolvere il probblema eliminando il file che mi ai indicato. Grazie

Leggi di più
Postato il da Antonino S.
Claudio D.
Claudio D.
Moderator
Utente del mese IT

...bene...

chiudi il post con "corretto" (spunta verde) sulla risposta che ti ha risolto...

grazie

Leggi di più
Postato il da Claudio D.