WebSite X5Help Center

 
Iñaki J.
Iñaki J.
User

Formato objeto Write  es

Autor: Iñaki J.
Visited 1283, Followers 1, Udostępniony 0  

En ocasiones trabajando con una Web, me encuentro con como los que figuran en la imagen adjunta que añado. Despues de intentarlo todo, y para no descartar seguir trabajando la web, solicito ayuda urgente. Nada consigo que pueda correguir esto.

Gracias de antemano

Iñaki J. Herraiz

Posted on the
7 ODPOWIEDZI - 1 PRAWIDłOWA ODPOWIEDź
Iñaki J.
Iñaki J.
User
Autor

Este error pasa con frmatos de biblioteca, y sin ellos. Lo aclaro, porque se puede ver un formato de biblioteca aplicada.

Czytaj więcej
Posted on the from Iñaki J.
CARLOS AMARAL
CARLOS AMARAL
Moderator
Najlepszy Użytkownik miesiąca ES

Hola Iñaki,

Cual es el error del que hablas especificamente?

Saludos

Carlos A.

Czytaj więcej
Posted on the from CARLOS AMARAL
Iñaki J.
Iñaki J.
User
Autor

Hola Carlos

El propio formato que puedes ver en pantallazo adjunto.

Tambien lo puedes ver accediendo a www.grupo-virtual.com, seleccionando menú -> Conocenos

Czytaj więcej
Posted on the from Iñaki J.
Giorgio C.
Giorgio C.
User

Controlla il margine interno dello stile dell'oggetto

google translator

Comprueba el borde interno del estilo del objeto

Czytaj więcej
Posted on the from Giorgio C.
Iñaki J.
Iñaki J.
User
Autor

Hola Giorgio

Gracias por tu sugerencia. El borde interno es lo primero que se ocurrió.  Tal como esta visible en la imagen como en la web, el borde es elque adjunto en nueva captura. Creo que la causa puede ser provocada por errores de software, eso porque cuando esta correcto, de ronto un objerto pierde su formato.

Mi pregunta es si esto solo me pasa a mi, o algún usuario lo ha sufrido tambié.

Mucghas  gracias por vuestra respuesta.

Czytaj więcej
Posted on the from Iñaki J.
CARLOS AMARAL
CARLOS AMARAL
Moderator
Najlepszy Użytkownik miesiąca ES

Hola Iñaki,

puedes eliminar el objeto y volver a crearlo?

luego de ponerle el texto, desde la plantilla de edicion copia las propiedades de estilo del objeto que esta abajo, y se las pegas al objeto de texto que acabas de crear y deberia quedar funcionando perfectamente.

Has la prueba y nos comentas...

Saludos

Carlos A.

Czytaj więcej
Posted on the from CARLOS AMARAL
Iñaki J.
Iñaki J.
User
Autor

Hola Carlos y todos los que me han respondido

Gracias por vuestras respuestas y buena vluntad. La verdad es que ninguna ha sido la solución definitiva, pues el formato y todo estaba correctamente configurado. Lo conseguí habendo eliminado la fila,y creando una nueva.

Este error en ocasiones aprece despues de muchas horas de trabajo, y ni copiando formato, ni modificando se consgue arreglar. Por este motivo creo que el propio software es el causante. 

De verdad agradezco vuestra ayuda, pues en otras cuestiones he dado muchas gracias a Dios por vuestra ayuda y buena voluntad. Saber que cualquier incidencia cuento con vosotros, me trae tranquilidad.

Un abrazo y Saludos a todos

Iñaki J. Herraiz

Czytaj więcej
Posted on the from Iñaki J.