WebSite X5Help Center

 
Josue G.
Josue G.
User

El contenido se desconfigura al subirlo a la red  es

Автор: Josue G.
Просмотрено 1062, Подписчики 1, Размещенный 0  

Hola, acabo de subir un articulo en el blog, y en la vista previa de website X5 se ve como lo hice, pero lo he subido al sitio y esta desconfigurado, por ejemplo, el texto no esta justificado, los titulos que los puse en 26px aparecen en 12px, las viñetas, numeración e imagen de portada desaparecieron, alguna sugerencia de como arreglar esto.

este es el link 

https://mgwebdesign.com.mx/blog/?sitio-web-vs-pagina-de-facebook

Размещено
3 Ответы - 1 Полезно - 1 Корректно
Jorge M.
Jorge M.
Moderator

Hola Josue G.

Veo que ya no tiene el problema que mencionas. ¿Volviste a subirlo?

Saludos

Jorge M.

Читать больше
Размещено От Jorge M.
Josue G.
Josue G.
User
Автор

Hola Jorge, si, ya lo resolví, en el paso 5 estaba subiendo el blog con la opcion 3, y fue que al subirlo salia desconfigurado, probe con la opcion 2 y el blog se subio como debe ser.

Gracias por tu apoyo.

Saludos

Читать больше
Размещено От Josue G.
Jorge M.
Jorge M.
Moderator
Josue G.
Hola Jorge, si, ya lo resolví, en el paso 5 estaba subiendo el blog con la opcion 3, y fue que al subirlo salia desconfigurado, probe con la opcion 2 y el blog se subio como debe ser. Gracias por tu apoyo. Saludos

Si esa es la respuesta correcta márcala por favor, le puede ayudar a alguien con la misma duda.

Los botones:

La manito es útil, se usa para agradecer un post sea que tu lo escribiste o no, lo pueden usar todos los usuarios.

El visto es respuesta correcta y cierra el post ese solo lo puede usar el que escribió el post.

El que escribe tiene la facultad de establecer los 2 agradecimientos, salvo cuando tu escribes la pregunta en ese caso solo marcas correcto.

Saludos

Jorge M.

Читать больше
Размещено От Jorge M.