WebSite X5Help Center

 
ALEXANDER A.
ALEXANDER A.
User

IP no configurada correctamente  es

Author: ALEXANDER A.
Visited 898, Followers 2, Shared 0  

Hola  yo he desintalado el website y lo he buelto a instalar  y sigo con el mismo  problema .Haber  que mas se puede hacer porque estoy paralizado no puedo hacer nada.

Posted on the
3 ANSWERS - 1 USEFUL
Incomedia
Stefano G.
Incomedia

Hola Alexander,

este problema es un poco diferente.

Debería poder arreglar esto navegando a la siguiente carpeta: C:\Users\TU USUARIO\AppData\Local\Incomedia\WebSite X5 v15 - Professional

y borrando este archivo -> config.xml

Después de hacer esto, reinicie el software

Mantenme informado

Stefano

Read more
Posted on the from Stefano G.
Jose Filemon H.
Jose Filemon H.
User

Hola Stefano,

Yo también tengo el mismo problema que Alexander. Borre el archivo config.xml y me sigue dando el mismo error. Tengo 15 días apenas que adquiri Website Xe Professinal y tener este problema me es muy desanimador. a llevo tres días con este problema y no puedo hacer nada.

Read more
Posted on the from Jose Filemon H.
Jose Filemon H.
Jose Filemon H.
User

Hola Alexander/Stefano:

Ya quedo resuelto el problema. El detalles era que mi sistema mantenia oculta la carpeta Appdata. Encontre información en https://www.elgrupoinformatico.com/donde-esta-carpeta-appdata-t29103.html

El probema era que aunque borre  y modifique una y otra vez el archivo config.xml no era en si el que debia haber cambiado. Este detalle seguramente le pueda ser util a alguien más. 

Read more
Posted on the from Jose Filemon H.