WebSite X5Help Center

 
İBRAHİM MURAT AKKAYA
İBRAHİM MURAT AKKAYA
User

Free web thamlate do not save ?  ru

Author: İBRAHİM MURAT AKKAYA
Visited 146, Followers 1, Shared 0  

Selamlar sayın yetkili,

Website x5 programımı açıyorum, yeni proje diyorum ve ücretsiz bir şablon sectiğim halde sürekli yükleme hatası veriyor. Bu hatayı neredeyse tüm şablonlarda veriyor. Sorunu çözerseniz sevinirim. iyi çalışmalar.

Posted on the
5 ANSWERS - 1 USEFUL - 1 CORRECT
Incomedia
Stefano G.
Incomedia

Hi İBRAHİM

This seems to be an error due to some kind of PluginApp which was installed incorrectly.

If you can open at least one project, please try this:

1_ Open whatever project up and go to Step 4

2_ Uninstall all the pluginApps you have and then reinstall them all again

3_ Shut down the project and try open a new one again

let me know if this fixes it

Thank you

Stefano

GOOGLE TRANSLATE ---

Merhaba İBRAHİM
Bu yanlış yüklenmiş bir çeşit PluginApp nedeniyle bir hata gibi görünüyor.

En az bir proje açabilirseniz, lütfen şunu deneyin:

1_ Hangi projeyi açacaksanız açın ve 4. Adım'a gidin.

2_ Sahip olduğunuz tüm eklentileri kaldırın ve sonra tekrar yükleyin.

3_ Projeyi kapatın ve tekrar yenisini açmayı deneyin

Bu giderirse bana bildirin

teşekkür ederim

Stefano

Read more
Posted on the from Stefano G.
İBRAHİM MURAT AKKAYA
İBRAHİM MURAT AKKAYA
User
Author

selamlar,

şablonu yükleyemediğinden 4, adıma geçemiyorum. programı açıyorum yeni proje diyorum herhangi bir şablonu seçiyorum yükleme hatası diyor hiçbir şablonu kullanamıyorum :((((

Read more
Posted on the from İBRAHİM MURAT AKKAYA
İBRAHİM MURAT AKKAYA
İBRAHİM MURAT AKKAYA
User
Author

merhaba, tüm programı kaldırıp bilgisayarımdan son versiyonu hesabımdan indirip yeniden kurdum ancak hiçbir şablonu indirip açamıyorum hep aynı hatayı veriyor:((((

Read more
Posted on the from İBRAHİM MURAT AKKAYA
Incomedia
Stefano G.
Incomedia

Hi İBRAHİM 

If the problem cannot be fixed like that, please try the following:

1_ Uninstall the software

2_ Navigate to the folder : C:\Users\yourusername\AppData\Local\Incomedia\WebSite X5 - Evolution or Evo and delete it

3_ Reinstall the software again

let me know if it works then

Thank you

Stefano

GOOGLE TRANSLATE ---

Merhaba İBRAHİM
Sorun bu şekilde düzeltilemiyorsa, lütfen aşağıdakileri deneyin:

1_ Yazılımı kaldırın

2_ C: \ Users \ kullanıcı adınız \ AppData \ Local \ Incomedia \ WebSite X5 - Evolution veya Evo klasörüne gidin ve silin

3_ Yazılımı tekrar yükleyin

işe yararsa haberim olsun

teşekkür ederim

Stefano

Read more
Posted on the from Stefano G.
İBRAHİM MURAT AKKAYA
İBRAHİM MURAT AKKAYA
User
Author

Sayın Arkadaşım, coollaughing

Sonunda dediklerinizi yaptım program düzeldi, çok teşekkür ederim. Yönlendirmeniz ve desteğiniz için teşşekkür ederim. İyi çalışmalar diliyorum. wink

Read more
Posted on the from İBRAHİM MURAT AKKAYA