WebSite X5Help Center

 
Fabrizio V.
Fabrizio V.
User

Installazioni non visibili  it

Auteur : Fabrizio V.
Visité 779, Followers 1, Partagé 0  

Ho scaricato un template con incluso i social icons. Quando apro il progetto non mi visualizza le icone social dicendo che non è installata la funzione. Poi vado sul marketplace per installarle e mi dice "acquistata". Inoltre volevo far presente che lo stesso template l'ho acquistato completo ed invece mi ritrovo solo la struttura.... 

Posté le
3 RéPONSES - 1 UTILES
Fabrizio V.
Fabrizio V.
User
Auteur

Aggiungo che ho acquistato dal marketplace un sito completo pagando con 16 crediti ed invece mi ritrovo installata  solo la struttura che prevedeva 10 crediti. Allego la foto

Lire plus
Posté le de Fabrizio V.
Claudio D.
Claudio D.
Moderator
Fabrizio V.
Aggiungo che ho acquistato dal marketplace un sito completo pagando con 16 crediti ed invece mi ritrovo installata  solo la struttura che prevedeva 10 crediti. Allego la foto

...per questo continua di là dove ti è stato già risposto...

https://helpcenter.websitex5.com/fr/post/175707

Per le icone social e/o qualunque altro oggetto:

Entra in un progetto, in Mappa, costruzione pagina

Clicca su gestisci

poi fai aggiorna

ed installa/aggiorna tutti gli oggetti che ti servono...

Lire plus
Posté le de Claudio D.
Incomedia
Elisa B.
Incomedia

Buongiorno Fabrizio, 

per favore segui il consiglio di Claudio e fammi sapere se hai bisogno di aiuto. 

Buona giornata. 

Lire plus
Posté le de Elisa B.