WebSite X5Help Center

 
Luigi Guanziroli
Luigi Guanziroli
User

Problema "bottom"  it

Autor: Luigi Guanziroli
Visitado 1124, Seguidores 1, Compartilhado 0  

Ho un'altro piccolo problema: nella parte bassa del template non riesco a rendere trasparenti delle parti nere che fanno da contorno al "bottom".

Allego foto.

Grazie

Publicado em
6 RESPOSTAS
Luigi Guanziroli
Luigi Guanziroli
User
Autor

Allego anche schermata del programma inerente.

Ler mais
Publicado em de Luigi Guanziroli
Luigi Guanziroli
Luigi Guanziroli
User
Autor

...mentro se ad un progetto nuovo associo qst template funziona e le bande nere non ci sono.

?????

Ler mais
Publicado em de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Usuário do mês IT

... allora è in quello che fai...

... controlla tutte e opzioni che hai attivato...

... altrimenti, riparti dal modello che funziona...

.

ciao

Ler mais
Publicado em de  ‪ KolAsim ‪ ‪
Luigi Guanziroli
Luigi Guanziroli
User
Autor

...e ma se ripartissi da qll nuovo, come posso importare le pagine e tutto il resto?

Ler mais
Publicado em de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Usuário do mês IT

... apri i due progetti contemporaneamente, e procedi con il Copia/Incolla, anche delle pagine complete da un progetto all'altro...

.

Ler mais
Publicado em de  ‪ KolAsim ‪ ‪
Incomedia
Riccardo P.
Incomedia

Buongiorno Luigi,

dovresti modificare lo sfondo del piè di pagina, prova a selezionarlo o dall'immagine o dal menù a tendina così da modificare il colore.

Fammi sapere se hai difficoltà.

Ler mais
Publicado em de Riccardo P.