WebSite X5Help Center

 
Luigi Guanziroli
Luigi Guanziroli
User

Problema "bottom"  it

Author: Luigi Guanziroli
Visited 1183, Followers 1, Shared 0  

Ho un'altro piccolo problema: nella parte bassa del template non riesco a rendere trasparenti delle parti nere che fanno da contorno al "bottom".

Allego foto.

Grazie

Posted on the
6 ANSWERS
Luigi Guanziroli
Luigi Guanziroli
User
Author

Allego anche schermata del programma inerente.

Read more
Posted on the from Luigi Guanziroli
Luigi Guanziroli
Luigi Guanziroli
User
Author

...mentro se ad un progetto nuovo associo qst template funziona e le bande nere non ci sono.

?????

Read more
Posted on the from Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Best User of the month PT

... allora è in quello che fai...

... controlla tutte e opzioni che hai attivato...

... altrimenti, riparti dal modello che funziona...

.

ciao

Read more
Posted on the from  ‪ KolAsim ‪ ‪
Luigi Guanziroli
Luigi Guanziroli
User
Author

...e ma se ripartissi da qll nuovo, come posso importare le pagine e tutto il resto?

Read more
Posted on the from Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Best User of the month PT

... apri i due progetti contemporaneamente, e procedi con il Copia/Incolla, anche delle pagine complete da un progetto all'altro...

.

Read more
Posted on the from  ‪ KolAsim ‪ ‪
Incomedia
Riccardo P.
Incomedia

Buongiorno Luigi,

dovresti modificare lo sfondo del piè di pagina, prova a selezionarlo o dall'immagine o dal menù a tendina così da modificare il colore.

Fammi sapere se hai difficoltà.

Read more
Posted on the from Riccardo P.