WebSite X5Help Center

 
Luigi Guanziroli
Luigi Guanziroli
User

Problema "bottom"  it

Auteur : Luigi Guanziroli
Visité 1185, Followers 1, Partagé 0  

Ho un'altro piccolo problema: nella parte bassa del template non riesco a rendere trasparenti delle parti nere che fanno da contorno al "bottom".

Allego foto.

Grazie

Posté le
6 RéPONSES
Luigi Guanziroli
Luigi Guanziroli
User
Auteur

Allego anche schermata del programma inerente.

Lire plus
Posté le de Luigi Guanziroli
Luigi Guanziroli
Luigi Guanziroli
User
Auteur

...mentro se ad un progetto nuovo associo qst template funziona e le bande nere non ci sono.

?????

Lire plus
Posté le de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Meilleur utilisateur du mois PT

... allora è in quello che fai...

... controlla tutte e opzioni che hai attivato...

... altrimenti, riparti dal modello che funziona...

.

ciao

Lire plus
Posté le de  ‪ KolAsim ‪ ‪
Luigi Guanziroli
Luigi Guanziroli
User
Auteur

...e ma se ripartissi da qll nuovo, come posso importare le pagine e tutto il resto?

Lire plus
Posté le de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Meilleur utilisateur du mois PT

... apri i due progetti contemporaneamente, e procedi con il Copia/Incolla, anche delle pagine complete da un progetto all'altro...

.

Lire plus
Posté le de  ‪ KolAsim ‪ ‪
Incomedia
Riccardo P.
Incomedia

Buongiorno Luigi,

dovresti modificare lo sfondo del piè di pagina, prova a selezionarlo o dall'immagine o dal menù a tendina così da modificare il colore.

Fammi sapere se hai difficoltà.

Lire plus
Posté le de Riccardo P.