WebSite X5Help Center

 
Luigi Guanziroli
Luigi Guanziroli
User

Problema "bottom"  it

Autor: Luigi Guanziroli
Visitado 1108, Followers 1, Compartido 0  

Ho un'altro piccolo problema: nella parte bassa del template non riesco a rendere trasparenti delle parti nere che fanno da contorno al "bottom".

Allego foto.

Grazie

Publicado en
6 RESPUESTAS
Luigi Guanziroli
Luigi Guanziroli
User
Autor

Allego anche schermata del programma inerente.

Leer más
Publicado en de Luigi Guanziroli
Luigi Guanziroli
Luigi Guanziroli
User
Autor

...mentro se ad un progetto nuovo associo qst template funziona e le bande nere non ci sono.

?????

Leer más
Publicado en de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Usuario del mes IT

... allora è in quello che fai...

... controlla tutte e opzioni che hai attivato...

... altrimenti, riparti dal modello che funziona...

.

ciao

Leer más
Publicado en de  ‪ KolAsim ‪ ‪
Luigi Guanziroli
Luigi Guanziroli
User
Autor

...e ma se ripartissi da qll nuovo, come posso importare le pagine e tutto il resto?

Leer más
Publicado en de Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator
Usuario del mes IT

... apri i due progetti contemporaneamente, e procedi con il Copia/Incolla, anche delle pagine complete da un progetto all'altro...

.

Leer más
Publicado en de  ‪ KolAsim ‪ ‪
Incomedia
Riccardo P.
Incomedia

Buongiorno Luigi,

dovresti modificare lo sfondo del piè di pagina, prova a selezionarlo o dall'immagine o dal menù a tendina così da modificare il colore.

Fammi sapere se hai difficoltà.

Leer más
Publicado en de Riccardo P.