WebSite X5Help Center

 
Luigi Guanziroli
Luigi Guanziroli
User

Problema "bottom"  it

Автор: Luigi Guanziroli
Просмотрено 1085, Подписчики 1, Размещенный 0  

Ho un'altro piccolo problema: nella parte bassa del template non riesco a rendere trasparenti delle parti nere che fanno da contorno al "bottom".

Allego foto.

Grazie

Размещено
6 Ответы
Luigi Guanziroli
Luigi Guanziroli
User
Автор

Allego anche schermata del programma inerente.

Читать больше
Размещено От Luigi Guanziroli
Luigi Guanziroli
Luigi Guanziroli
User
Автор

...mentro se ad un progetto nuovo associo qst template funziona e le bande nere non ci sono.

?????

Читать больше
Размещено От Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator

... allora è in quello che fai...

... controlla tutte e opzioni che hai attivato...

... altrimenti, riparti dal modello che funziona...

.

ciao

Читать больше
Размещено От  ‪ KolAsim ‪ ‪
Luigi Guanziroli
Luigi Guanziroli
User
Автор

...e ma se ripartissi da qll nuovo, come posso importare le pagine e tutto il resto?

Читать больше
Размещено От Luigi Guanziroli
 ‪ KolAsim ‪ ‪
 ‪ KolAsim ‪ ‪
Moderator

... apri i due progetti contemporaneamente, e procedi con il Copia/Incolla, anche delle pagine complete da un progetto all'altro...

.

Читать больше
Размещено От  ‪ KolAsim ‪ ‪
Incomedia
Riccardo P.
Incomedia

Buongiorno Luigi,

dovresti modificare lo sfondo del piè di pagina, prova a selezionarlo o dall'immagine o dal menù a tendina così da modificare il colore.

Fammi sapere se hai difficoltà.

Читать больше
Размещено От Riccardo P.