WebSite X5Help Center

 
Pat P.
Pat P.
User

Ouverture logiciel evolution v17.1.2 _updating librairies  fr

Auteur : Pat P.
Visité 67, Followers 1, Partagé 0  

Bonjour,

voilà comme à chaque fois quand j'ouvre le logiciel il met 20 minutes, voir plus pour s'ouvrir (cap écran)

Mon windows 7 pro est à jour, et les différentes analyses (virus et autres) indique 1 pc correcte

updating libraries mouline hyper longtemps pour que le logiciel s'ouvre ???

@+ Pat

Posté le
3 RéPONSES - 1 CORRECT
Jiper 85
Jiper 85
Moderator
Meilleur utilisateur du mois FR

Salut PatOM !

J'ai vu ça sur un ancien sujet et le technicien suggère ça :

"Cela ressemble certainement à un problème avec des éléments qui nécessitent une connexion Internet pour être vérifiés et démarrés correctement.

Avant d’enquêter plus avant, essayez ce qui suit. Veuillez sauvegarder tous vos projets avant, juste au cas où, en tant que IWZIP, même si la procédure devrait les laisser intacts.

Désinstallez le logiciel et accédez à:

C: \\ Utilisateurs \\ votre nom d'utilisateur \\ AppData \\ Local \\ Incomedia \\ WebSite X5 - xxx

Ensuite, supprimez le dossier aussi.

Après cela, réinstallez le logiciel et réessayez."

https://helpcenter.websitex5.com/fr/post/198150

Une bonne lecture du sujet laisse présager un mauvais fonctionnement de l'ordinateur en question. 

Bien entendu une bonne sauvegarde IWZIP du projet avant toute manipulation...

@Suivre,

J.P.

Lire plus
Posté le de Jiper 85
Pat P.
Pat P.
User
Auteur

salut jiper,

Le problème vient d'être solutionner, j'avais un logiciel qui bloquait "Ransomware Defender" je l'ai viré et tout est rentrer dans l'ordre MAJ des objets etc.

et voilà @+ pat

Lire plus
Posté le de Pat P.
Jiper 85
Jiper 85
Moderator
Meilleur utilisateur du mois FR

Salut PatOM,

Merci pour l'info... A conserver en mémoire si quelqu'un se retrouve dans la même situation !! cool

Bonne continuation à toi,

J.P.

Lire plus
Posté le de Jiper 85